aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorJason R. Coombs <jaraco@jaraco.com>2017-05-11 14:32:38 -0400
committerJason R. Coombs <jaraco@jaraco.com>2017-05-11 14:32:38 -0400
commit6a645af13ac4ef4dd2c4012c47f8d21d529358a7 (patch)
tree5635b08a9c82a52757d53a9502510ceca5d8ba93 /setup.py
parentddeea9fac9629e183c74a2a92199240a95714211 (diff)
downloadexternal_python_setuptools-6a645af13ac4ef4dd2c4012c47f8d21d529358a7.tar.gz
external_python_setuptools-6a645af13ac4ef4dd2c4012c47f8d21d529358a7.tar.bz2
external_python_setuptools-6a645af13ac4ef4dd2c4012c47f8d21d529358a7.zip
Remove another reference to rwt. Ref #1018.
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index e222ba93..6b9da273 100755
--- a/setup.py
+++ b/setup.py
@@ -19,7 +19,7 @@ def require_metadata():
if not os.path.exists(egg_info_dir):
msg = (
"Cannot build setuptools without metadata. "
- "Install rwt and run `bootstrap.py`."
+ "Run `bootstrap.py`."
)
raise RuntimeError(msg)