aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorJason R. Coombs <jaraco@jaraco.com>2017-05-11 14:26:16 -0400
committerJason R. Coombs <jaraco@jaraco.com>2017-05-11 14:26:16 -0400
commitddeea9fac9629e183c74a2a92199240a95714211 (patch)
tree5919b4fde8d380e301db5180e4ecca14f8d5a0db /setup.py
parent44d2c01914baff076853f6402655589dde070703 (diff)
downloadexternal_python_setuptools-ddeea9fac9629e183c74a2a92199240a95714211.tar.gz
external_python_setuptools-ddeea9fac9629e183c74a2a92199240a95714211.tar.bz2
external_python_setuptools-ddeea9fac9629e183c74a2a92199240a95714211.zip
Remove stale references to rwt. Ref #1018.
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 0d465cc8..e222ba93 100755
--- a/setup.py
+++ b/setup.py
@@ -19,7 +19,7 @@ def require_metadata():
if not os.path.exists(egg_info_dir):
msg = (
"Cannot build setuptools without metadata. "
- "Install rwt and run `rwt -- bootstrap.py`."
+ "Install rwt and run `bootstrap.py`."
)
raise RuntimeError(msg)