aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 0d465cc8..e222ba93 100755
--- a/setup.py
+++ b/setup.py
@@ -19,7 +19,7 @@ def require_metadata():
if not os.path.exists(egg_info_dir):
msg = (
"Cannot build setuptools without metadata. "
- "Install rwt and run `rwt -- bootstrap.py`."
+ "Install rwt and run `bootstrap.py`."
)
raise RuntimeError(msg)