aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index e9c12be..fd5a89e 100644
--- a/setup.py
+++ b/setup.py
@@ -27,7 +27,7 @@ class UseTox(TestCommand):
def run_tests(self):
sys.stderr.write(
- "%s%spython setup.py test is deprecated by pypa. Please invoke "
+ "%s%spython setup.py test is deprecated by PyPA. Please invoke "
"'tox' with no arguments for a basic test run.\n%s"
% (self.COLOR_SEQ % self.RED, self.BOLD_SEQ, self.RESET_SEQ)
)